The Weather Forecasting Forum

Discussions about the latest in meteorology, programs, tools, and techniques
It is currently Mon Dec 11, 2017 4:04 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Fri Mar 26, 2004 5:52 am 
Offline
Member

Joined: Tue Nov 25, 2003 4:29 am
Posts: 40
I imported two shapefiles (at different times). One was NWS counties from http://www.nws.noaa.gov/geodata/catalog/county/html/county100k.htm

The counties draw, but then these messages appear:

Image

then...

Image

Followed by...

Image


When I import the States file from http://www.nws.noaa.gov/geodata/catalog/national/html/us_state.htm
nothing draws, but this appears:

Image

Followed by...

Image


Top
 Profile  
 
 Post subject:
PostPosted: Fri Mar 26, 2004 2:50 pm 
Offline
Member

Joined: Fri Mar 26, 2004 1:04 am
Posts: 24
just a quick question, how do you get the images onto the message board here from the Clipboard viewer????


Top
 Profile  
 
 Post subject:
PostPosted: Fri Mar 26, 2004 5:10 pm 
Offline
Administrator

Joined: Sat Nov 22, 2003 10:47 pm
Posts: 511
Thanks for posting the exact data sources... I'll see what's going on. However the county and state data is redundant as DA already has these sets built in.

Tim


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: Exabot [Bot] and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group