The Weather Forecasting Forum
http://www.weathergraphics.com/forum/

Posted a bunch of scripts on this web page
http://www.weathergraphics.com/forum/viewtopic.php?f=9&t=1123
Page 2 of 2

Author:  Weasel [ Fri Dec 15, 2006 12:21 am ]
Post subject: 

The page is loading OK for me.

Pat

Author:  beaudodson [ Fri Dec 15, 2006 4:36 am ]
Post subject: 

wxforecaster wrote:
That is really odd. I guess it is on my end then. Did you block any IP's by chance? Other then that.. there is something very very wrong on my end. Thanks for your help man!


That is very strange. No...don't block anything on this side. I am not sure what the problem is.

Let me know if you figure it out. I am curious what is going on.

Author:  beaudodson [ Fri Dec 15, 2006 5:06 am ]
Post subject: 

Who is your service provider? Apparently COMCAST is having issues with the parafx.com servers. Unsure why.

Author:  wxforecaster [ Fri Dec 15, 2006 6:00 am ]
Post subject: 

It is working now. It was something on my end. Something wasnt connecting to your server. But everything looks to be ok right now! Thanks man!

Jon

Author:  beaudodson [ Fri Dec 15, 2006 6:06 am ]
Post subject: 

Ok cool. I will try to add some more scripts when I have time. :)

COMCAST fixed their problem as well.

Author:  Jupp [ Sun Dec 17, 2006 1:37 pm ]
Post subject:  Re: Posted a bunch of scripts on this web page

beaudodson wrote:
I have been trying to find all the different scripts. I posted the ones I have tracked down (with examples) on this page

http://www.usawx.com/digitatmosexamples.htm

If anyone has additional scripts then please let me know and I will post them. Some of these have name credits and some do not. Unsure on some of them.

:)

beaudodson@usawx.com
:D:D many many Thanks for this Site.
best regards from Germany

Josef

Page 2 of 2 All times are UTC
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/