The Weather Forecasting Forum

Discussions about the latest in meteorology, programs, tools, and techniques
It is currently Tue Oct 24, 2017 2:11 am

All times are UTC




Post new topic Reply to topic  [ 13 posts ]  Go to page Previous  1, 2
Author Message
PostPosted: Wed Sep 12, 2012 1:22 am 
Offline
Member

Joined: Sun Nov 30, 2003 5:05 am
Posts: 96
Location: Fort Worth, TX
texsky wrote:
perhaps the upper radius slider doesn't go high enough?


You can go into the Registry (use Regedit) and change the setting for the upper radius and see if that helps.

Greg


Top
 Profile  
 
PostPosted: Wed Sep 12, 2012 2:40 am 
Offline
Senior Member

Joined: Fri Dec 12, 2003 9:42 pm
Posts: 155
Quote:
You can go into the Registry (use Regedit) and change the setting for the upper radius and see if that helps

Yeah, I tried that, but unfortunately it didn't do the trick. So either there's more to AS than meets the eye, or perhaps there's a bug somewhere.

Bob


Top
 Profile  
 
PostPosted: Wed Sep 12, 2012 1:48 pm 
Offline
Member

Joined: Sun Nov 30, 2003 5:05 am
Posts: 96
Location: Fort Worth, TX
You might also change your domain sizes back down closer to 30 x 30. Tim has an "Analysis" paper he wrote (its on the website) that discusses the domain size; bigger is not always better!


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 13 posts ]  Go to page Previous  1, 2

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group